RadioHobby official HomePage

Официальный сайт журнала

Содержание

  • Горячие новости
  • Содержание сентябрьского (№4/2000) номера за 2000 год (pdf, 74 килобайта). Листинг программы измерителя вольт-амперных характеристик с выводом на дисплей ПК (стр.30-31 этого номера журнала) listing.bas (4 килобайта), софт для программатора сотовых мобильных телефонов через псевдоSIM-карточку (стр.46-47) simprog.zip (32 килобайта) и POST-коды AMIbios, AWARDbios postbios.zip (74 килобайта) к "Устройству для ремонта компьютеров" (стр.61-62 этого номера).
  • Содержание июньского (№3/2000) номера за 2000 год, опечатки предыдущего номера и статья по проектированию / ноу-хау трансформаторов для High-End audio (pdf, 311 килобайт). Разводка печатных плат и расположение элементов всех плат "Портативного КВ трансивера" А.Тарасова/UT2FW лежит здесь (pcb_fw.zip, 386 килобайт), а свежая версия прошивки (и статья со схемами в WORD/gif/txt) для "Универсального контроллера IDE CD-ROM-магнитофона с ДУ" из этого же номера находится здесь (cdtape.zip, 137 килобайт)
  • Содержание апрельского (№2/2000) номера за 2000 год (pdf, 73 килобайта) .Некоторые материалы этого номера, в частности, Суперсабвуфер на 180 Вт синусоидальной мощности (это эквивалент 2000 "китайских" Вт P.M.P.O.), High-End лампово-полевой УНЧ на 54 Вт с трансформаторной межкаскадной связью, Внешний CD-ROM-магнитофон контроллер и др. в порядке исключения выложены в Цифровой Библиотеке Николая Сухова.
  • Содержание, обложка февральского (№1/2000) номера за 2000 год и замеченные опечатки предыдущих номеров (pdf, 278 килобайт).Ассемблер MPASM mpasm.zip (501 килобайт), программатор PIX (аппаратная и программная часть) pix113b.zip (113 килобайт) и исходник на ассемблере digiscal.zip (4 килобайта) для "Частотомера - цифровой шкалы на PIC16F84" (стр.42, 43 этого номера).
  • Содержание всех номеров «Радиохобби» за 1999 год (pdf, 269 килобайт)
  • Содержание декабрьского (№6/99) номера за 1999 год (pdf, 62 килобайта)
  • Содержание октябрьского (№5/99) номера за 1999 год (pdf, 115 килобайт). Опечатка в схеме компандера УНИКОМП (левый по схеме вывод С12 должен быть соединен с выводом 13 аналогового перемножителя DA4) исправлена в материалах этого номера, выложенных полностью в порядке исключения в Цифровой Библиотеке Николая Сухова. Управляющую программу для программатора BiDiPro, опубликованного в этом номере, и ее исходники на ассемблере можно скачать отсюда (bidipro.zip, 10 килобайт).
  • Содержание и некоторые материалы сентябрьского (№4/99) номера за 1999 год (pdf, 220 килобайт)
  • Содержание, статья "Внешний контроллер для IDE CD-ROM" с внесенными исправлениями и еще некоторые избранные материалы июньского (№3/99) номера за 1999 год (pdf, 313 килобайт). А новая версия прошивки (введены дополнительные функции) для этого рулезного дивайса находится здесь
  • Содержание, обложка и избранные материалы апрельского (№2/99) номера за 1999 год (pdf, 504 килобайта)
  • Драйвер ide2lpt.exe (3,7 килобайта) к статье в апрельском номере
  • Содержание февральского (№1/99) номера за 1999 год (pdf, 116 килобайт)
  • Содержание всех номеров «Радиохобби» за 1998 год (pdf, 77 килобайт)
  • Краткое описание тест-CD-R "Аудиохобби-99" (pdf, 127 килобайт)
  • Сведения о журнале
  • Контактная информация
  • Замечания и предложения
  • Анкета (замкните читательскую обратную связь)
  • Почитайте или задайте свой вопрос в нашу конференцию с возможностью подписки на e-mail
  • Nick Sukhov Digital Library - Цифровая Библиотека Николая Сухова (архивные материалы).
  • Links с подразделами "Сайты авторов и членов редколлегии", "Сайты других журналов, тематика которых пересекается с РХ", "Интересные сайты, упомянутые в публикациях журнала", "Дилеры, дистрибьюторы, интернет-магазины электронных компонентов, радио, аудио и т.п.", "Обмен".

Горячие новости

Сентябрьский (№4/2000) номер журнала вышел (после окончания летних каникул) из печати 8 сентября.

4 августа сайт дополнен разделом ссылок Links с подразделами "Сайты авторов и членов редколлегии", "Сайты других журналов, тематика которых пересекается с РХ", "Интересные сайты, упомянутые в публикациях журнала", "Дилеры, дистрибьюторы, интернет-магазины электронных компонентов, радио, аудио и т.п.", "Обмен".

22 июля Цифровая Библиотека дополнена статьей "Проектирование малошумящих усилителей звуковой частоты ".

Вечером 25 июня главрег "РХ" Николай Сухов во время очередной велотернировки "попал под лошадь". Подробности и бюллетень о состоянии его здоровья здесь .

10 июня Цифровая Библиотека дополнена статьями "Простой детонометр", "Схемотехника японских кассетных магнитофонов" и "Полный УМЗЧ на трех микросхемах".

С 1 июня по адресу hobbyresponder@ukrpost.net размещен автоответчик, на котором вы можете узнать последние новости "Радиохобби" (для этого достаточно отправить пустое письмо).

Июньский (№3/2000) номер журнала вышел из печати 29 мая. Летом редакция на каникулах и первый номер второго полугодия (№4/2000) выйдет в сентябре.

Подписка на второе полугодие уже закончилась. В розницу журнал поступает эпизодически и в небольших количествах, а запасов "на потом" редакция не делает. Сейчас можно оформить подписку на декабрьский номер (т.н. "текущая" подписка). Только подписчикам на второе полугодие 2000 г. будет доступен CD-R "Радиохобби-2000" со всеми номерами "РХ" за 98-99 годы (электронные версии в формате Adobe Acrobat) и аудиоCD-R "Аудиохобби-2000" с тестовыми сигналами и музыкальными фрагментами (его описание здесь) для объективных и субъективных испытаний аудиоаппаратуры. Как и всегда, на "РХ" можно оформить подписку в любом отделении связи по каталогу "Роспечати" (стр.220) - индекс 45955 или каталогу "Укрпочты" (стр.75) - индекс 74221. Как и всегда, подписка на "РХ" на полугодие - самая доступная, при этом в среднем в каждом номере "РХ" примерно в 2-4 раза больше схемотехники, чем в других аналогичных изданиях . Упрямая вещь - факты - изложены втаблице.

Название журнала | Стоимость подписки на второе полугодие 2000г. |  | Количество схем, публикуемых в номере
 | в России, рублей | в Украине, гривень
"Радио" | 111 | 43,86 | 42 (апрельский 2000 г.)
"Радiоаматор" | 300 | 33,84 | 29 (апрельcкий 2000 г.)
"Радиолюбитель" | 150 | 55,68 | 47 (апрельский 2000 г.)
"Радиохобби" | 99 | 17,25 | 126 (апрельский 2000 г.)

Апрельский (2/2000) номер журнала вышел из печати 10 апреля. Некоторые (но далеко не все ;-) хиты номера в порядке исключения выложены в Цифровую Библиотеку.

Свежие информационные бюллетени Лиги Радиолюбителей Украины "QUA-UARL" NN116-118 qua16_18.zip (19 килобайт) .

Новости Лиги радиолюбителей Украины qua.zip (108 килобайт) - Положение чемпионатов Украины 2000, таблицы данных достижений, информационные бюллетени Лиги "QUA-UARL" NN100-115.

2 марта в Цифровую Библиотеку выложен цикл статей "Как улучшить параметры магнитофона".

С 24 февраля редакционный email изменился. Теперь пишите нам на radiohobby@mail.ru, а лично главному редактору Николаю Сухову на ns@audiophile.com

С 15 сентября 99 г. на нашем сайте открыта постоянно дополняемая Цифровая Библиотека Николая Сухова. Направляйте заявки на наиболее интересующие вас статьи Николаю Сухову (не забывайте кроме названия статьи указывать номер и название журнала, а также страницы). Вполне вероятно, что она появится в Цифровой Библиотеке. В частности, 26 сентября выложены первая заметка (апрель 79 года) и лучшая публикация 1981 года - "Высококачественный предусилитель-корректор". С 25 октября 99 г. в порядке исключения выложен полностью весь октябрьский номер "Радиохобби". С 4 января 2000 г. выложен справочный материал по полупроводниковым SMD-элементам. 2 марта выложен цикл статей "Как улучшить параметры магнитофона".

Летом-99 все редакция, как и в 98 году, находилась на каникулах, поэтому первый номер во втором полугодии (N4/99) , как и в прошлом году, сентябрьский. Мультимедийные свидетельства прыжка главредактора в "Ванну молодости" в Большом Каньоне Крыма (формат avi, 1300 К) и морской нирваны в Опукском заповеднике (юг Керченского п-ова) (формат avi, 840 К).

к началу страницы

Реклама на серверах микроэлектроники

Сведения о журнале

Радиохобби - журнал для радиолюбителей, схемотехников, аудиофилов и пользователей ПК.
Издается с января 1998 года редакторским и авторским коллективом Николая Сухова совместно с Лигой радиолюбителей Украины.

Распространяется преимущественно по подписке в Украине - по каталогу Укрпочты (индекс 74221), России, других странах СНГ, Литве, Латвии, Эстонии - по каталогу Роспечати или местным каталогам в разделе "журналы России" (индекс 45955), в странах дальнего зарубежья - по каталогу "Russian Newspapers & Magazines" of Rospechat Agency. Стоимость подписки "Радиохобби" на второе полугодие 2000 года осталась неизменной: в Украине 17 грн. 25 коп., в России 99 руб., в дальнем зарубежье $21

Редакционные гарантии. Мы гарантируем всем подписчикам получение всех номеров «РХ», на которые оформлена подписка, даже в том случае, если по независящим от редакции причинам (ошибка подписных организаций - «Укрпочты» или «Роспечати», недоставка журналов экспедирующими предприятиями связи в ваше почтовое отделение и т.п.) какой-то из номеров к вам не «дошел». В таких случаях (их очень немного, по нашей статистике всего 0,1% - менее 10 на каждый номер при тираже почти 9000, но они все-таки есть) вам достаточно выслать в наш адрес заказным письмом вашу подписную квитанцию и справку вашего почтового отделения (заверить печатью и подписью начальника почтового отделения) в том, что журнал по подписке в почтовое отделение не поступил. Мы немедленно и бесплатно вышлем вам недостающий номер индивидуально заказной бандеролью непосредственно из редакции из наших неприкосновенных запасов. Кстати, часто бывает достаточно лишь обратиться в почтовое отделение за письменной справкой о недоставке журнала, как ... он тут же находится. В качестве примера - выдержка письма И.Кудрявцева из Кемерово: «Недавно (5.02.2000), задал Вам вопрос о недоставке журналов за 1999 г. Когда по Вашему совету обратился на почту за справкой о "неполучении почтовым отделением журналов по подписке", это вызвало повышенную активность почтовиков, которая помогла им найти все журналы немедленно (до этого они убеждали меня в отсутствии оных)».

Электронная версия 1-6 номеров журнала за 1998 год с ограниченным разрешением рисунков доступна с старого сайта бесплатно. С января 1999 года журнал доступен только в бумажном варианте. В порядке исключения в Цифровой Библиотеке Николая Сухова выложен весь октябрьский номер за 99 г.

к началу страницы

Украинская баннерная сеть

Контактная информация

Адрес электронной почты radiohobby@mail.ru

Адрес Web http://radiohobby.da.ru

Адрес Web-миррора http://www.radiolink.net/radiohobby

Адрес Fido: Nick_Sukhov 2:463/197.34

Новостной автоответчик (достаточно отправить пустое письмо) hobbyresponder@ukrpost.net

Почтовый адрес: Украина, 03190, Киев-190, а/я 568, редакция журнала "Радиохобби"

Телефон/факс (044) 4437153

к началу страницы

Замечания и предложения

Пожалуйста, сообщите мне, что вы думаете о журнале и что в нем можно улучшить.

к началу страницы

Каталог "Журнальный столик Internet"

© РАДИОхобби, 1998-2000.
Последнее обновление: сентябрь 28, 2000


АНГЛОЯЗЫЧНЫЕ СОКРАЩЕНИЯ И УСЛОВНЫЕ ОБОЗНАЧЕНИЯ, ПРИМЕНЯЕМЫЕ В ЭЛЕКТРОНИКЕ И ЭЛЕКТРОТЕХНИКЕ

A B C D E F G H I J L M N O P R S T U V W Z

A

ABC
(Automatic Beam Control) - автоматическое управление лучем лазера
ABC
(Absolute Binary Code) - абсолютный двоичный код
AC
(Alternating Current) - переменный ток
ACC
(Automatic Color Control) - автоматический контроль цвета
ACT
(Automatic Color Tracking) - автоматическое слежение за цветом
ADC
(Analog/Digital Converter) - аналого-цифровой преобразователь (АЦП)
ADC
(Automatic Degaussing Circuit) - система автоматического размагничевания
ADRES
(Automatic Dynamic Range Expansion System) - автоматическое устройство расширения динамического диапазона
AF
(Audio Frequency) - звуковая частота
AFBS
(Acoustic FeedBack System) - акустическая обратная связь
AFC
(Automatic Frequency Control) - автоматическое управление частотой
AFD
(Acoustic Flat Diaphragm) - громкоговоритель с плоским диффузором
AFT
(Automatic Fine Tuning) - точная автоматическая настройка
AGC
(Automatic Gain Control) - автоматическая регулировка усиления (АРУ)
ALC
(Automatic Level Control) - автоматическая регулировка уровня
ALU
(Arithmetic Logic Unit) - арифметико-логическое устройство
AM
(Amplitude Modulation) - амплитудная модуляция
AND
- логический элемент "И"
ANSI
(American National Standart Institute) - Американский национальный институт стандартов
ASA
(American Standarts Association) - Американское общество стандартов
ASCII
(American Sdandart Code for Information Interchange) - Американский стандартный код для обмена информацией
ASD
(Application Specific Discretes) - специализированные дискретные компоненты
ATR
(Answer To Reset) - отклик на сигнал сброса
AWB
(Automatic White Balance) - автоматический баланс белого

B

BLC
(BackLight Compensation) - компенсация переотраженного света
BNC
(Baby N-Connector) - разьем типа "бэби N"

C

CAI
(Color Accutance Improvement) - схема улучшения цветопередачи
CCD
(Charge Coupled Device) - прибор с зарядовой связью (ПЗС)
CCIR
(International Radio Consultative Commitee) - Международный консультативный комитет по радиовещанию (МККР)
CD
(Capacitor Diode) - варикап
CD
(Compact Disk) - компакт-диск
CDT
(Color Display Tube) - трубка цветного дисплея
CMOS
(Complementary Metal-Oxide-System) - комплементарная метал-окисел-полупроводник (КМОП) структура
CPU
(Central Processing Unit) - центральный процессор
CRC
(Cycling Redundancy Check) - циклически избыточный код
CRT
(Cathode Ray Tube) - электронно-лучевая трубка
CSP
(Chip Scale Package) - корпус с размерами кристалла
CT
(Computed Tomography) - компьютерная томография
CTI
(Color Transient Improvement) - регулировка насыщенности цвета

D

DAC
(Digital-Analog Converter) - цифроаналоговый преобразователь (ЦАП)
DAQ
(Data Acquistion) - сбор данных
DC
(Direct Current) - постоянный ток
DC
(Duo Cone) - диффузорная широкополосная головка громкоговорителя
DCP
(Digital Contour Processing) - цифровая обработка контуров
DF
(Demping Factor) - коэффициент затухания
DIAC
(Diode Alternating Current Switch) - диодный переключатель переменного тока (динистор)
DIMM
(Dial In-line Memory Module) - модуль памяти с двухрядным расположением выводов DIP (Dual In Package) - корпус ИС с двухрядным расположением выводов
DMA
(Direct Memory Access) - прямой доступ к памяти
DNR
(Dynamic Noise Reduction) - динамическое шумоподавление
DP
(Dynamic Power) - динамическая мощность
dpi
(dot per inch) - точек на дюйм
DPO
(Dynamic Power Output) - динамическая выходная мощность
DRA
(Dynamic Resonance Absorber) - демпфер резонансных колебаний
DRIE
(Deep Reactive Ion Etching) - глубокое реактивное ионное травление
DSL
(Dynamic Super Loudness) - расширитель динамического диапазона
DTL
(Diode Transistor Logic) - диодно-транзисторная логика (ДТЛ)
DTTV
(Digital Terrestrial TV) - всемирное цифровое телевидение

E

EAROM
(Electrically Alterable Read Only Memory) - электрически перепрограммируемое постоянное запоминающее устройство
EBU
(European Broadcasting Union) - Европейский союз радиовещания
ECL
(Emitter Coupled Logic) - эмиттерно связанная логика (ЭСЛ)
EIAJ
(Electronic Industries Association of Japan) - Японская ассоциация отраслей электронной промышленности
ELSI
(Extra Large Scale Integration) - сверхвысокая степень интеграции
EMI
(Electromagnetic Interference) - электромагнитная помеха
EMIF
(External Memory Interface) - интерфейс внешней памяти
ENG
(Equivalent Noise Generator) - эквивалентный генератор шума
ESD
(Electrostatic Discharge) - электростатический разряд
ETC
(Electronic Tipp Control) - псевдосенсорное электронное управление
ETANN
(Electronically Trainable Artificial Network) - обучаемая искусственная нейросеть
EVF
(Electronic ViewFinder) - электронный видоискатель
EVR
(Electronic Video Recoding) - электронная видеозапись

F

FAPS
(Flexible Automated Production System) - гибко автоматизированная система производства (ГАП)
FAMOS
(Floating Gate Avalanche Injection MOS) - МОП-транзистор с "плавающим" затвором и лавинной инжекцией заряда
FCC
(Federal Communications Commission) - федеральная комиссия связи
FET
(Field Effect Transistor) - полевой транзистор
FF
(Flip-Flops) - триггер
FG
(Frequency Generator) - генератор частоты
FIR
(Finite Input Response) - конечный входной отклик
FLOTOX
(Floating Gate Tunnel-Oxide) - "плавающий" затвор с туннелированием в окисле
FM
(Frequency Modulation) - частотная модуляция
FPM
(Fast Page Mode) - быстрый постраничный режим
FSO
(Full-Span Output) - выход полного диапазона

G

GMSK
(Gaussian Minimum Shift Keying) - гауссовская манипуляция с минимальным частотным сдвигом
GND
(Ground) - "земля"
GPS
(Global Positioning System) - глобальная система позиционирования

H

HDTV
(High Definition Television) - телевидение повышенной четкости
HF
(High Frequency) - высокая частота
HQ
(High Quality) - высокое качество
HTL
(High Threshold Logic) - логическая схема с высоким пороговым напряжением

I

IA
(Integrated Adapter) - встроенный блок сетевого питания
IAC
(Interference Absorption Circuit) - электронная схема поглощения интерференционной помехи
IC
(Integrated Circuit) - интегральная микросхема
ICC
(Integrated Circuit Card) - смарт-карта
IEEE
(Institute of Electrical and Electronics Engineers) - Институт инженеров по электротехнике и электронике
IIR
(Infinite Impulse Response) - бесконечная импульсная характеристика
IF
(Intermediate Frequency) - промежуточная частота
IIL
(Integrated Injection Logic) - интегральные инжекционные логические схемы
IP
(Intellectual Property) - интеллектуальная собственность
IP
(Internet Protocol) - протокол сети Интернет
IPM
(Intelligent Power Module) - "интеллектуальный" силовой модуль (ИСМ)
IR
(Infra-Red) - инфракрасный
IR
(Internal Resistance) - внутреннее сопротивление
ISA
(Industry Standart Architecture) - стандартная промышленная архитектура
ISDN
(Integrated Services Digital Network) - интегральная цифровая сеть связи с комплексными услугами
ISO
(International Organization for Standartisation) - Международная организация по стандартизации
ITL
(Input TransformLess) - бестрансформаторный вход
I2/L
(Integrated Injection Logic) - интегральная инжекционная логика (И2/Л)

J

JIS
(Japanese Industrial Standart) - Японский промышленный стандарт

L

LAN
(Local Area Network) - локальная сеть
LCD
(Liquid Crustal Display) - жидкокристалический индикатор (ЖКИ)
LDO
(Low DropOut) - малое падение напряжения
LED
(Light Emitting Diode) - светодиод
LISA
(Lateral Integrated Silicon Accelerometer) - боковой интегральный кремниевый акселерометр
LPC
(Line protection Component) - компонент защиты линии
LSI
(Large Scale Integration) - высокая степень интеграции

M

MAC
(Media Access Controller) - контроллер доступа к среде
MAC
(Multiplier-Accumulator) - умножитель-аккумулятор
MAC
(Multiply And Accumulate) - умножение с накоплением
MCC
(Micro-Computer Controlled) - микропроцессорная система управления
MDT
(Magnitostrictive Displacement Transducer) - магнитострикционный преобразователь смещения
MF
(Medium Frequency) - средняя частота
MLC
(Multilayer Capacitor) - многослойный конденсатор
MMI
(Man-Machine Interface) - интерфейс взаимодействия человека с аппаратурой
MMIC
(Monolitic Microwave IC) - монолитная СВЧ интегральная схема (ИС)
MML
(Maximum Modulation Level) - максимальный уровень модуляции
MOL
(Maximum Output Level) - максимальный уровень выходного сигнала
MOS
(Metal Oxide Semiconductor) - структура метал-окисел-полупроводник (МОП)
MOSFET
(Metal Oxide Semiconductor Field Effect Transistor) - полевой транзистор с МОП (метал-оксид-полупроводник) структурой затвора
MOV
(Metal Oxide Varistor) - варистор на основе окиси металла
MPO
(Maximum Power Output) - максимальная выходная мощность
MPU
(Microprocessor Unit) - микропроцессор
MRI
(Magnetic Renonance Imaging) - отображение магнитного резонанса
MSG
(Memory Safe Guard) - защита содержимого памяти
MSI
(Memory Scale Integration) - средняя степень интеграции

N

NA
(Numbered Aperture) - числовая апертура
NAND
- логический элемент "И-НЕ"
NC
(No Connect) - нет соединения
NFB
(Negative FeedBack) - отрицательная обратная связь
NMOS
(N channel Metal Oxide Semiconductor) - метал-окисел-полупроводник (МОП) структура с N-каналом
NOR
- логический элемент "ИЛИ-НЕ"
NOT
- логический элемент "НЕ"
NPC
(Noise Protection Circuit) - схема защиты от шума
NTSC
(National Television Standart Code) - Национальный телевизионный стандартный код

O

OFDM
(Orthogonal Frequency Division Multiplexing) - ортогональное мультиплексирование деления частоты
OB
(Optical Black) - оптический уровень черного
OCL
(Output CapacitorLess) - безьемкостный выход
OPC
(Optical Picture Control) - оптимальная регулировка изображения
OTL
(Output TransformLess) - бестрансформаторный выход
OR
- логический элемент "ИЛИ"

P

PAL
(Phase Alternation Line) - построчное изменение фазы
PCB
(Printed Circuit Board) - печатная плата
PCI
(Peripheral Component Interconnect) - локальная шина соединения периферийных устройств
PCM
(Pulse Code Modulation) - импульсно-кодовая модуляция (ИКМ)
PCS
(Personal Communications Services) - персональные услуги связи
PDA
(Personal Digital Assistant) - персональное информационное устройство
PEM
(Processor Expansion Module) - модуль расширения процессора
PGA
(Programmable-Gain Amplifier) - усилитель с программируемым усилением
PIP
(Picture In Picture) - картинка в картинке
PLCC
(Plastic Leaded Chip Carrier) - пластмассовый кристаллоноситель
PLL
(Phase Locked Loop) - система фазовой автоподстройки частоты (ФАПС)
PMOS
(P chanel metal oxide semiconductor) - метал-оксид-полупроводник (МОП) структура с P-каналом
ppm
(part per million) - промиль (миллионная часть)
PPS
(Polyphenylene Sulfide) - сульфид полифенилена
psi
(pound on square inch) - фунт на квадратный дюйм
PSTN
(Public Switched Telephone Network) - коммутируемая телефонная линия
PTC
(Positive Temperature Coefficient) - положительный температурный коэффициент
PTS
(Protocol Type Selection) - правила выбора протокола
PWD
(Pulse Width Distortion) - искажение ширины импульса
PWM
(Pulse Width Modulation) - широтно-импульсная модуляция (ШИМ)

R

RC
(Remote Control) - дистанционное управление
RF
(Radio Frequency) - радиочастота
RFI
(Radio Frequency Interference) - радиопомеха
RISC
(Reduced Instruction Set Computer) - компьютер с сокращенным набором команд
RIT
(Receiver Incremental Tunning) - малая расстройка радиоприемника
RMS
(Root Mean Square) - среднеквадратичное действующее значение
ROM
(Read-Only-Memory) - постоянное запоминающее устройство
RPM
(Revolutions Per Minute) - оборотов в минуту
RPS
(Revolutions Per Second) - оборотов в секунду
RTL
(Resistor-Transistor Logic) - резисторно-транзисторная логика

S

SA
(Separate Amplifiers) - раздельные усилители
SAW
(Surface Acoustic Wave) - поверхностная акустическая волна (ПАВ)
SBC
(Single Board Computer) - одноплатный компьютер
SCSI
(Small Computer System Interface) - интерфейс малых сомпьютерных систем
SCR
(Asymmetrycal Thyristor) - асимметричный тиристор
SDN
(Services Digital Network) - цифровая сеть связи с комплексными услугами
SDH
(Synchronous Digital Hierarchy) - синхронная цифровая иерархия
SDS
(Signal Distribution System) - система распределения сигнала
SEC
(Secondary Electron Conduction) - вторичная электронная эмиссия
SLIC
(Subscriber Line Interface Circuit) - интерфейс абонентской телефонной линии
SLTS
(Servo Lock Tuning System) - сервопетля подстройки
SMPTE
(Society of Motion Picture and Television Engineers) - Общество кино- и телеинженеров США
SPD
(Serial Presence Detect) - обнаружение присутсвия последовательности
SPDT
(Single-Pole Double-Throw) - однополюсная группа переключающих контактов
SPI
(Serial Peripheral Interface Protocol) - протокол последовательного периферийного интерфейса
SPL
(Sound Pressure Level) - уровень звукового давления
SSI
(Small Scale Integration) - малый уровень интеграции
SSR
(Solid-State Relay) - полупроводниковое (твердотельное) реле
SWR
(Standing Wave Level) - коэффициент стоячей волны

T

TFT
(Thin Film Transistor) - тонкопленочный транзистор
THD
(Total Harmonic Distortion) - суммарное значение коэфиициента нелинейных искаженией
TP
(Telephone Pickup) - телефонное гнездо
TSOP
(Thin Small Outline Package) - тонкий корпус с уменьшенным расстоянием между выводами
TTL
(Transistor-Transistor Logic) - транзисторно-транзисторная логика
TVS
(Transient Voltage Supression) - подавление выбросов напряжения

U

UART
(Universal Asynchronous Receiver/Transmitter) - универсальный асинхронный интерфейс
UHF
(Ultra High Frequency) - сверхвысокая частота (СВЧ)
UJT
(UniJunction Transistor) - однопереходной транзистор
ULM
(Ultra Low Mass) - сверхлегкий
UNI
(User Network Interface) - интерфейс сети пользователя

V

VCP
(Video Communication Processor) - процессор видеоконференции
VCR
(Video Cassette Recorder) - кассетный видеомагнитофон
VF
(ViewFinder) - видоискатель
VFD
(Vacuum Fluorescent Display) - вакуумный люминесцентный дисплей
VHDCI
(Very High Density Cable Interface) - кабельный интерфейс сверхвысокой плотности
VHF
(Very High Frequency) - очень высокая частота (ОВЧ)
VLF
(Very Low Frequency) - очень низкая частота
VLSI
(Very Large Scale Integration) - сверхбольшая степень интеграции (СБИС)
VRM
(Voltage Regulator Module) - модуль стабилизатора напряжения
VSOP
(Very Small Outline Package) - сверхтонкий корпус с уменьшенным расстоянием между выводами
VSWR
(Voltage Standing-Wave Ratio) - коэффициент стоячей волны по напряжению (КСВН)
VTR
(Video Tape Recorder) - видеомагнитофон
VU
(Volume Unit) - единица усредненной громкости

W

WAAS
(Wide Area Augmentation System) - система панорамного обзора
WBL
(Wide Blanking Pulse) - широкий гасящий импульс
WRMS
(Wow Root Mean Square) - среднеквадратичное значение коэффициента детонации

Z

ZD
(Zero Drive) - шумоподавитель
ZIF
(Zero Insertion Force) - с нулевым усилием установки